WordPressをバージョンアップしたら、ダッシュボードのレイアウトが崩れた

wp-config.phpの最初の行に次の記述をして問題を回避

wp-config.phpの最初に加える記述

『define( ‘CONCATENATE_SCRIPTS’, false ); 』